<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-1136 j39 mm-hover  cat-green'>

<head>
<link href="https://banderaacuadros.elpopular.com.ar/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" rel="canonical" />

	<base href="https://banderaacuadros.elpopular.com.ar/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="bandera, apps, tc2000" />
	<meta name="author" content="Bandera a Cuadros" />
	<meta name="description" content="El lugar a donde todos quieren llegar" />
	
	<title>Josefina Vigo pudo ver la bandera a cuadros | Top Race V6 | Top Race Series | Nacional</title>
	<link href="https://banderaacuadros.elpopular.com.ar/3w3c" rel="shortlink" />
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?b9bcde6df23e70da7f584cd1fe10cd26" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b9bcde6df23e70da7f584cd1fe10cd26" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b9bcde6df23e70da7f584cd1fe10cd26" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	var ja_base_uri = "";

	</script>
	<meta property="og:title" content="Josefina Vigo pudo ver la bandera a cuadros"/>
	<meta property="og:url" content="https://banderaacuadros.elpopular.com.ar/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros"/>
	<meta property="og:site_name" content="Bandera A cuadros"/>
	<meta property="og:description" content="El lugar a donde todos quieren llegar"/>
	<meta property="og:type" content="article"/>
	<!-- Start: Marcado de datos estructurados de Google -->
            
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebSite",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://banderaacuadros.elpopular.com.ar/index.php?option=com_search&searchphrase=all&searchword={search_term}",
                    "query-input": "required name=search_term"
                }
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "logo": "https://banderaacuadros.elpopular.com.ar/imagenes/logo.png"
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Bandera a Cuadros",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "sameAs": [
                  "https://www.facebook.com/BanderaaCuadrosOlavarria",
"https://twitter.com/banderacuadrosO",
"https://www.youtube.com/user/BanderaCuadrosOlava"
                ]
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/",
                        "name": "Inicio"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional/",
                        "name": "Nacional"
                    }
                },{
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional/top-race/",
                        "name": "Top Race V6 | Top Race Series"
                    }
                },{
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id":  "",
                        "name": "Josefina Vigo pudo ver la bandera a cuadros"
                    }
                }]
            }
            </script>
            <!-- End: Marcado de datos estructurados de Google -->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-39320052-1','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->



<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://banderaacuadros.elpopular.com.ar/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://banderaacuadros.elpopular.com.ar/buscada?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->

<!-- Google social profiles markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://banderaacuadros.elpopular.com.ar/",
    "name": "Bandera a Cuadros",
    "sameAs": [
        "https://twitter.com/banderacuadrosO",
        "https://www.youtube.com/user/BanderaCuadrosOlava",
        "https://www.facebook.com/BanderaaCuadrosOlavarria/?fref=ts"
    ]
}
</script>
<!-- End of Google social profiles markup-->

<!-- Google logo & contacts markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.banderaacuadros.com.ar",
    "logo": "https://www.banderaacuadros.com.ar/imagenes/sitio/logo_superior_header.png"
}
</script>
<!-- End of Google logo & contacts markup-->

<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/",
	    "name": "Inicio"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/nacional/",
	    "name": "Nacional"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/nacional/top-race/",
	    "name": "Top Race V6 | Top Race Series"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF Twitter cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Josefina Vigo pudo ver la bandera a cuadros | Top Race V6 | Top Race Series | Nacional" />
<meta name="twitter:description" content="El lugar a donde todos quieren llegar" />
<meta name="twitter:url" content="https://banderaacuadros.elpopular.com.ar/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" />
<!-- sh404SEF Twitter cards - end -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/nacional/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1136" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" title="Bandera a Cuadros" >Inicio</a></li><li class="item-1135"><a href="/zonal/" >Zonal</a></li><li class="item-1136 current active"><a href="/nacional/" >Nacional</a></li><li class="item-1137"><a href="/internacional/" >Internacional</a></li><li class="item-1148"><a href="/videos/" >Videos</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image">
						<a href="/" title="Bandera a Cuadros">
															<img class="logo-img" src="/imagenes/sitio/logo_superior_header.png" alt="Bandera a Cuadros" />
																					<span>Bandera a Cuadros</span>
						</a>
						<small class="site-slogan">El sitio donde todos quieren llegar</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p></div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">12</span>
						  <div class="text">
						    <span class="day">Dom</span>, <span class="month">May</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
						<div class="col topmenu  hidden-sm hidden-xs">
						<div class="col-inner">
							

<div class="custom hidden-phone"  >
	<p style="text-align: center;"><a href="/nacional/actc/"><img src="/imagenes/sitio/actc.jpg" alt="actc" width="158" height="86" style="margin-right: 20px;" /></a><a href="/zonal/appko/"><img src="/imagenes/sitio/appk.jpg" alt="appk" width="158" height="86" style="margin-right: 20px;" /></a><a href="/zonal/apps/"><img src="/imagenes/sitio/apps.jpg" alt="apps" width="158" height="86" style="margin-right: 20px;" /></a><a href="/nacional/top-race/"><img src="/imagenes/sitio/top_race.jpg" alt="top race" width="158" height="86" style="margin-right: 20px;" /></a><a href="/nacional/turismo-nacional/"><img src="/imagenes/sitio/turismo_nacional.jpg" alt="turismo nacional" width="158" height="86" style="margin-right: 20px;" /></a><a href="/nacional/turismo-pista/"><img src="/imagenes/sitio/turismo_pista.jpg" alt="turismo pista" width="158" height="86" style="margin-right: 20px;" /></a></p></div>

						</div>
					</div>
					</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"  title="Bandera a Cuadros"   data-target="#"><span class="fa fa-home"></span>Inicio </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1135" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/zonal/"   data-target="#" data-toggle="dropdown">Zonal <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="127" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Zonales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/zonal/apps/">
		Promocional | Monomarca					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/appko/">
		Karting APPKO					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/formula-5/">
		Fórmula 5					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/tss/">
		Turismo Sport					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/1-4-de-milla/">
		1/4 de Milla					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/actualidad/">
		Actualidad					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module hidden-collapse" data-width="10" data-position="128" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Zonales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/el-mal-clima-suspendio-el-karting-en-loberia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/prensa.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-10T18:32:36-03:00" itemprop="datePublished">
					May 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/el-mal-clima-suspendio-el-karting-en-loberia" itemprop="url">
						El mal clima suspendió el karting en Lobería</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/son-132-los-pilotos-anotados-para-la-cuarta-fecha" title="class=&quot;caption&quot; title=&quot;Cajeros 150 llegará a Lobería con un parque de 25 karting. / Foto APPKO&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Cajeros 150 llegará a Lobería con un parque de 25 karting. / Foto APPKO" src="/imagenes/0519/132.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Cajeros 150 llegará a Lobería con un parque de 25 karting. / Foto APPKO</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-09T20:22:01-03:00" itemprop="datePublished">
					May 09 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/son-132-los-pilotos-anotados-para-la-cuarta-fecha" itemprop="url">
						Son 132 los pilotos anotados para la cuarta fecha</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad/continua-la-comision-actual-en-el-amco" title="class=&quot;caption&quot; title=&quot;Foto prensa AMCO&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto prensa AMCO" src="/imagenes/0519/AMCO010519.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto prensa AMCO</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/actualidad/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-08T13:44:31-03:00" itemprop="datePublished">
					May 08 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad/continua-la-comision-actual-en-el-amco" itemprop="url">
						Continúa la comisión actual en el AMCO</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/ya-son-mas-de-100-los-anotados-para-loberia" title="class=&quot;caption&quot; title=&quot;Fotos Rodolfo Martín | APPK Olavarría&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos Rodolfo Martín | APPK Olavarría" src="/imagenes/0519/Sudeste0580192.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos Rodolfo Martín | APPK Olavarría</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-08T13:37:15-03:00" itemprop="datePublished">
					May 08 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/ya-son-mas-de-100-los-anotados-para-loberia" itemprop="url">
						Ya son más de 100 los anotados para Lobería</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/galeria-de-fotos-de-las-pruebas-comunitarias" title="class=&quot;caption&quot; title=&quot;El eterno preparador Carlos Paternostro, el invitado Daniel Masson, el titular de APPS Diego Tartúferi y Sergio Piintos, este sábado en el AMCO.. | Foto Bandera a Cuadros&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El eterno preparador Carlos Paternostro, el invitado Daniel Masson, el titular de APPS Diego Tartúferi y Sergio Piintos, este sábado en el AMCO.. | Foto Bandera a Cuadros" src="/imagenes/0519/_DSC1568.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El eterno preparador Carlos Paternostro, el invitado Daniel Masson, el titular de APPS Diego Tartúferi y Sergio Piintos, este sábado en el AMCO.. | Foto Bandera a Cuadros</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-04T16:18:10-03:00" itemprop="datePublished">
					May 04 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/galeria-de-fotos-de-las-pruebas-comunitarias" itemprop="url">
						Galería de fotos de las Pruebas Comunitarias</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/ya-se-pueden-anotar-para-la-carrera-de-loberia" title="class=&quot;caption&quot; title=&quot;Fotos Rodolfo Martín&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos Rodolfo Martín" src="/imagenes/0519/Lobe0205191.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos Rodolfo Martín</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-02T17:48:36-03:00" itemprop="datePublished">
					May 02 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/ya-se-pueden-anotar-para-la-carrera-de-loberia" itemprop="url">
						Ya se pueden anotar para la carrera de Lobería</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad/sentimos-el-apoyo-de-quienes-nos-acompanaron-en-la-cena" title="class=&quot;caption&quot; title=&quot;Fotos Prensa AMCO&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos Prensa AMCO" src="/imagenes/0519/AMCO010519.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos Prensa AMCO</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/actualidad/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-01T15:16:10-03:00" itemprop="datePublished">
					May 01 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad/sentimos-el-apoyo-de-quienes-nos-acompanaron-en-la-cena" itemprop="url">
						“Sentimos el apoyo de quienes nos acompañaron en la cena”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/las-promos-tendran-dos-fechas-en-azul" title="class=&quot;caption&quot; title=&quot;Fotos Bandera a Cuadros&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos Bandera a Cuadros" src="/imagenes/0519/AMCA010519.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos Bandera a Cuadros</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-01T15:12:00-03:00" itemprop="datePublished">
					May 01 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/las-promos-tendran-dos-fechas-en-azul" itemprop="url">
						Las “Promos” tendrán dos fechas en Azul</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/pruebas-comunitarias-para-los-100-km-de-apps" title="class=&quot;caption&quot; title=&quot;Fotos Miguelangel&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos Miguelangel" src="/imagenes/0519/DSC_0804.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos Miguelangel</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-01T15:06:37-03:00" itemprop="datePublished">
					May 01 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/pruebas-comunitarias-para-los-100-km-de-apps" itemprop="url">
						Pruebas comunitarias para los 100 Km. de APPS</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify" data-id="1136" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/nacional/"   data-target="#" data-toggle="dropdown">Nacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="130" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>Nacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/nacional/procar-4000/">
		Turismo 4000 Argentino					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/turismo-pista/">
		Turismo Pista					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/turismo-nacional/">
		Turismo Nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/actc/">
		TC | TC Pista | TC Mouras | TCPM					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/supertc2000/">
		Súper TC2000					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/top-race/">
		Top Race V6 | Top Race Series					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/actualidad-1/">
		Actualidad					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/gt-2000/">
		GT 2000					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/tc2000/">
		TC 2000					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="129"><div class="mega-inner">
<div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Nacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/herrera-y-weimann-llegaron-bien-juntos-en-neuquen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/AH120519.jpg" alt="Fotos Prensa APAT" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:12:15-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/herrera-y-weimann-llegaron-bien-juntos-en-neuquen" itemprop="url">
						Herrera y Weimann llegaron bien juntos en Neuquén</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" title="class=&quot;caption&quot; title=&quot;Foto prensa Vigo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto prensa Vigo" src="/imagenes/0519/Vigo120519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto prensa Vigo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:06:24-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" itemprop="url">
						Josefina Vigo pudo ver la bandera a cuadros</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/pernia-y-un-regreso-victorioso-en-neuquen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Pernia120519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:02:30-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/pernia-y-un-regreso-victorioso-en-neuquen" itemprop="url">
						Pernía y un regreso victorioso en Neuquén</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Franco120519.jpg" alt="Franco Girolami venció en San Juan. (Foto: Top Race)" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T15:51:54-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" itemprop="url">
						Volvió el campeón, Franco Girolami se llevó la victoria</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/weimann-termino-quinto-en-la-segunda-serie" title="class=&quot;caption&quot; title=&quot;Foto Prensa Weimann&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Prensa Weimann" src="/imagenes/0519/Bebo110519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Prensa Weimann</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-11T20:40:11-03:00" itemprop="datePublished">
					May 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/weimann-termino-quinto-en-la-segunda-serie" itemprop="url">
						Weimann terminó quinto en la segunda serie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/herrera-llego-octavo-y-perdio-el-liderazgo" title="class=&quot;caption&quot; title=&quot;Foto prensa Herrera&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto prensa Herrera" src="/imagenes/0519/AH1105198.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto prensa Herrera</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-11T20:35:50-03:00" itemprop="datePublished">
					May 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/herrera-llego-octavo-y-perdio-el-liderazgo" itemprop="url">
						Herrera llegó octavo y perdió el liderazgo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/mi-satisfaccion-es-enorme" title="class=&quot;caption&quot; title=&quot;Foto Prensa Pianciola&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Prensa Pianciola" src="/imagenes/0519/FP1105194.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Prensa Pianciola</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-11T20:01:15-03:00" itemprop="datePublished">
					May 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/mi-satisfaccion-es-enorme" itemprop="url">
						“Mi satisfacción es enorme”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/facundo-pianciola-llega-al-superbike-argentino" title="class=&quot;caption&quot; title=&quot;El campeón de Moto3 llega al Superbike Argentino. / Foto Prensa FP&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El campeón de Moto3 llega al Superbike Argentino. / Foto Prensa FP" src="/imagenes/0519/Facu100519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El campeón de Moto3 llega al Superbike Argentino. / Foto Prensa FP</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-10T21:36:34-03:00" itemprop="datePublished">
					May 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/facundo-pianciola-llega-al-superbike-argentino" itemprop="url">
						Facundo Pianciola llega al Superbike Argentino</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/me-equivoque-al-decir-no-fallo-nada" title="class=&quot;caption&quot; title=&quot;Foto Corsaonline&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Corsaonline" src="/imagenes/0519/Puma100519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Corsaonline</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-10T21:25:57-03:00" itemprop="datePublished">
					May 10 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/me-equivoque-al-decir-no-fallo-nada" itemprop="url">
						“Me equivoqué al decir `no falló nada´´”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1137" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/internacional/"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="132" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Internacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/internacional/formula-1/">
		Fórmula 1					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/rally-mundial/">
		Rally Mundial					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/moto-gp/">
		Moto GP					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/argentinos-x-el-mundo/">
		Argentinos por el mundo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/actualidad-2/">
		Actualidad					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/dakar-2015/">
		Dakar 2019					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="131"><div class="mega-inner">
<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Internacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/de-otro-planeta" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Lewis120519.jpg" alt="Hamilton se llevó la victoria en el Gran Premio de España. (Foto: AP)." itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T15:43:16-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/de-otro-planeta" itemprop="url">
						De otro planeta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/moto-gp/los-aplasto" title="class=&quot;caption&quot; title=&quot;Márquez se llevó la victoria en Argentina. (Foto: AFP).&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Márquez se llevó la victoria en Argentina. (Foto: AFP)." src="/imagenes/0319/Repsol.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Márquez se llevó la victoria en Argentina. (Foto: AFP).</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/moto-gp/" ><span itemprop="genre">Moto GP</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-31T19:22:41-03:00" itemprop="datePublished">
					Mar 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/moto-gp/los-aplasto" itemprop="url">
						Los aplastó</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/les-ahogo-la-fiesta" title="class=&quot;caption&quot; title=&quot;Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)" src="/imagenes/0319/Petronas.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-31T19:05:36-03:00" itemprop="datePublished">
					Mar 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/les-ahogo-la-fiesta" itemprop="url">
						Les ahogó la fiesta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/moto-gp/marc-marquez-sumo-una-nueva-pole-position-en-argentina" title="class=&quot;caption&quot; title=&quot;Marc Marquez logró una nueva “pole position” en el MotoGP y saldrá primera en Argentina (AFP)&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Marc Marquez logró una nueva “pole position” en el MotoGP y saldrá primera en Argentina (AFP)" src="/imagenes/0319/15539719310046.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Marc Marquez logró una nueva “pole position” en el MotoGP y saldrá primera en Argentina (AFP)</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/moto-gp/" ><span itemprop="genre">Moto GP</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-30T20:16:20-03:00" itemprop="datePublished">
					Mar 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/moto-gp/marc-marquez-sumo-una-nueva-pole-position-en-argentina" itemprop="url">
						Marc Márquez sumó una nueva &quot;pole position&quot; en Argentina</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/argentinos-x-el-mundo/cuenta-regresiva-para-agustin-canapino-en-daytona" title="class=&quot;caption&quot; title=&quot;Cuenta regresiva para la participación de Agustín Canapino en Daytona. | Foto: Twitter&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Cuenta regresiva para la participación de Agustín Canapino en Daytona. | Foto: Twitter" src="/imagenes/Enero19/Daytona.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Cuenta regresiva para la participación de Agustín Canapino en Daytona. | Foto: Twitter</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/argentinos-x-el-mundo/" ><span itemprop="genre">Argentinos por el mundo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-23T10:44:15-03:00" itemprop="datePublished">
					Ene 23 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/argentinos-x-el-mundo/cuenta-regresiva-para-agustin-canapino-en-daytona" itemprop="url">
						Cuenta regresiva para Agustín Canapino en Daytona</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/dakar-2015/el-cordobes-cavigliasso-es-el-nuevo-rey-de-los-cuatriciclos" title="class=&quot;caption&quot; title=&quot;Campeón por primera vez. &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Campeón por primera vez. " src="/imagenes/Enero19/Cuatri.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Campeón por primera vez. </p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/dakar-2015/" ><span itemprop="genre">Dakar 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-17T18:26:49-03:00" itemprop="datePublished">
					Ene 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/dakar-2015/el-cordobes-cavigliasso-es-el-nuevo-rey-de-los-cuatriciclos" itemprop="url">
						El cordobés Cavigliasso es el nuevo rey de los cuatriciclos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/dakar-2015/nikolaev-sumo-su-cuarto-dakar-en-camiones" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/Enero19/Camiones.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/dakar-2015/" ><span itemprop="genre">Dakar 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-17T18:10:09-03:00" itemprop="datePublished">
					Ene 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/dakar-2015/nikolaev-sumo-su-cuarto-dakar-en-camiones" itemprop="url">
						Nikolaev sumó su cuarto Dakar en camiones</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/dakar-2015/price-rey-de-las-dos-ruedas" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/Enero19/Toby.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/dakar-2015/" ><span itemprop="genre">Dakar 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-17T18:05:06-03:00" itemprop="datePublished">
					Ene 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/dakar-2015/price-rey-de-las-dos-ruedas" itemprop="url">
						Price, rey de las dos ruedas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/dakar-2015/autos-toyota-triunfa-en-peru-con-nasser-al-attiyah" title="class=&quot;caption&quot; title=&quot;¡Nasser Al-Attiyah gana su 3er Dakar! Photo DPPI&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="¡Nasser Al-Attiyah gana su 3er Dakar! Photo DPPI" src="/imagenes/Enero19/Nasser.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">¡Nasser Al-Attiyah gana su 3er Dakar! Photo DPPI</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/dakar-2015/" ><span itemprop="genre">Dakar 2019</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-17T17:58:44-03:00" itemprop="datePublished">
					Ene 17 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/dakar-2015/autos-toyota-triunfa-en-peru-con-nasser-al-attiyah" itemprop="url">
						Autos: Toyota triunfa en Perú con Nasser Al-Attiyah</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="cat-violet" data-id="1148" data-level="1" data-class=" cat-violet">
<a itemprop='url' class=""  href="/videos/"   data-target="#">Videos </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"1135","class":"cat-red"},{"id":"1136","class":" cat-green"},{"id":"1137","class":" cat-blue"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  


  
<div class="main">

			<div class="wrap ">
			<div class="container">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/click19" target="_blank" rel="noopener noreferrer"
							title="Bodanza">
							<img
								src="https://banderaacuadros.elpopular.com.ar/imagenes/0319/A_Banner_Terminado.gif"
								alt="Bodanza"
								 width="1200"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" itemprop="url" title="Josefina Vigo pudo ver la bandera a cuadros">
				Josefina Vigo pudo ver la bandera a cuadros</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Bandera a Cuadros</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://banderaacuadros.elpopular.com.ar//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Bandera a Cuadros">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:06:24-03:00">
					12 Mayo 2019          <meta  itemprop="datePublished" content="2019-05-12T16:06:24-03:00" />
          <meta  itemprop="dateModified" content="2019-05-12T16:06:24-03:00" />
				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:188" />
					Visto: 188			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" title="class=&quot;caption&quot; title=&quot;Foto prensa Vigo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto prensa Vigo" src="/imagenes/0519/Vigo120519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto prensa Vigo</p>
  </div>
		
								<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Volvió el campeón, Franco Girolami se llevó la victoria</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Herramientas</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros/print" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/com_mailto/link,f607306770a09c80bceb72a97db50691fcfbe04b/template,ja_teline_v/tmpl,component/" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Tipografía</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Letra Chica" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Letra grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Fuente anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Siguiente Fuente" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Compartí</h6>
  
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_p5aw"></div>
            
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Llegó en el puesto 13° en el pintoresco y técnico autódromo “El Zonda-Eduardo Copello” de San Juan, a dos vueltas del ganador Marcos Urtubey. El podio estuvo integrado por los locales de la fecha, Fabián Flaqué y Fabricio Persia.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Como en casi todas las fechas del Top Race Series, la final fue algo accidentada, lo que favoreció el avance de la de la ciudad cementera. Tras esquivar enredos e ir mejorando sus tiempos, arribó a la bandera a cuadros en la posición 13, sin embargo con dos vueltas menos porque debió ingresar a boxes para sustituir un neumático.</p>
<p></p><div style="text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>				
																</section>

				

		
		<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1636623986625898&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://banderaacuadros.elpopular.com.ar/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" data-numposts="10" data-width="500" data-colorscheme="light"></div>
	</div>
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Volvió el campeón, Franco Girolami se llevó la victoria</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

                <div class="wrap ">
                 <div id="pie-contenido" class="pie-contenido col-md-9">
             

<div class="custom banneritem"  >
	<p><a href="http://aoma-olavarria.com.ar/" target="_blank"><img src="/imagenes/banners/banner_aoma.jpg" alt="banner aoma" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/zito-priola.jpg"
						alt="Zito-Priola"
						 width="800"						 height="120"					/>
											<div class="clr"></div>
	</div>

</div>


<div class="custom banneritem"  >
	<p><span style="background-color: inherit; color: inherit; font-family: inherit; font-size: 1rem;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span><img style="background-color: inherit; color: inherit; font-family: inherit; font-size: 1rem;" src="/imagenes/0419/185.gif" alt="185" /></p>
<p></p></div>


<div class="custom banneritem"  >
	<p><img src="/imagenes/banners/lubricantes_del_centro.jpg" alt="lubricantes del centro" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>


<div class="custom banneritem"  >
	<p><img src="/imagenes/banners/Bibiloni2019.JPG" alt="Bibiloni2019" /></p></div>


<div class="custom banneritem"  >
	<p style="text-align: center;"><img src="/imagenes/banners/gyo_845x125.jpg" alt="gyo 845x125" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>

             </div></div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod101"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">		<div class="moduletable banneritem">
						

<div class="custom banneritem"  >
	<p style="text-align: center;">
<video src="/imagenes/videos/Nativa_TV.mp4" controls="controls" width="300" height="169" type="video/mp4"></video>
</p>
<div style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.banderaacuadros.app" target="_blank" rel="noopener"><img src="/imagenes/banners/2018/app.gif" alt="app" /></a>
<div style="text-align: center;">&nbsp;</div>
</div>
<div style="text-align: center;"><img src="/imagenes/banners/2018/publicidad.gif" alt="publicidad" /></div>
<div>&nbsp;</div>
<div style="text-align: center;"><img src="/imagenes/sitio/encabezado_widget_facebook.jpg" alt="encabezado widget facebook" width="257" height="17" style="display: block; margin-left: auto; margin-right: auto;" /></div></div>
		</div>
			<div class="moduletable">
						<iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/BanderaaCuadrosOlavarria&amp;width=260&amp;height=400&amp;adapt_container_width=true&amp;show_facepile=true&amp;show_posts=true&amp;hide_cover=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:400px; allowTransparency: true;"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><img src="/imagenes/sitio/encabezado_widget_twitter.jpg" alt="encabezado widget twitter" width="257" height="17" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<a class="twitter-timeline" data-width="260" data-height="300" href="https://twitter.com/banderacuadrosO">Tweets by banderacuadrosO</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>
<video src="/imagenes/banners/300x200.mp4" autoplay="autoplay" loop="loop" controls="controls" width="255" height="143" style="display: block; margin-left: auto; margin-right: auto;" type="video/mp4"></video>
</p></div>
		</div>
	</p></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/el-show-del-helado.jpg"
						alt="El Show del Helado"
						 width="300"						 height="200"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/banners/click1" target="_blank" rel="noopener noreferrer"
							title="Está bueno">
							<img
								src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/esta-bueno.jpg"
								alt="Está Bueno"
								 width="300"								 height="219"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li><a href="#profile" data-toggle="tab">Últimas noticias</a></li>
<li class="active"><a href="#home" data-toggle="tab">Más Leidas</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/herrera-y-weimann-llegaron-bien-juntos-en-neuquen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/AH120519.jpg" alt="Fotos Prensa APAT" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:12:15-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/herrera-y-weimann-llegaron-bien-juntos-en-neuquen" itemprop="url">
						Herrera y Weimann llegaron bien juntos en Neuquén</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" title="class=&quot;caption&quot; title=&quot;Foto prensa Vigo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto prensa Vigo" src="/imagenes/0519/Vigo120519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto prensa Vigo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:06:24-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/josefina-vigo-pudo-ver-la-bandera-a-cuadros" itemprop="url">
						Josefina Vigo pudo ver la bandera a cuadros</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/pernia-y-un-regreso-victorioso-en-neuquen" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Pernia120519.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T16:02:30-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/pernia-y-un-regreso-victorioso-en-neuquen" itemprop="url">
						Pernía y un regreso victorioso en Neuquén</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Franco120519.jpg" alt="Franco Girolami venció en San Juan. (Foto: Top Race)" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T15:51:54-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/volvio-el-campeon-franco-girolami-se-llevo-la-victoria" itemprop="url">
						Volvió el campeón, Franco Girolami se llevó la victoria</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/de-otro-planeta" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Lewis120519.jpg" alt="Hamilton se llevó la victoria en el Gran Premio de España. (Foto: AP)." itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T15:43:16-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/de-otro-planeta" itemprop="url">
						De otro planeta</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/hoy-siento-que-estoy-cerca-de-volver-al-tc" title="class=&quot;caption&quot; title=&quot;Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo" src="/imagenes/Enero18/BH7_5067.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-14T15:57:55-03:00" itemprop="datePublished">
					Ene 14 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9515" />
					Visto: 9515			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/hoy-siento-que-estoy-cerca-de-volver-al-tc" itemprop="url">
						&quot;Hoy siento que estoy cerca de volver al TC&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/se-hizo-un-enorme-esfuerzo-para-estar-de-local" title="class=&quot;caption&quot; title=&quot;El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján" src="/imagenes/Oct18/Pezzucchi.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T18:46:42-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8101" />
					Visto: 8101			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/se-hizo-un-enorme-esfuerzo-para-estar-de-local" itemprop="url">
						&quot;Se hizo un enorme esfuerzo para estar de local&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/el-turismo-carretera-se-siente-en-olavarria" title="class=&quot;caption&quot; title=&quot;Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC." src="/imagenes/Oct18/IMG_1499.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T19:00:45-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:5284" />
					Visto: 5284			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/el-turismo-carretera-se-siente-en-olavarria" itemprop="url">
						El Turismo Carretera se siente en Olavarría</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/concordia-no-tendra-a-nicolas-pezzucchi" title="class=&quot;caption&quot; title=&quot;Foto Fabián Luján | ASN Media&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Fabián Luján | ASN Media" src="/imagenes/Mayo18/NP_Dom2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Fabián Luján | ASN Media</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-22T22:33:28-03:00" itemprop="datePublished">
					May 22 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:4909" />
					Visto: 4909			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/concordia-no-tendra-a-nicolas-pezzucchi" itemprop="url">
						Concordia no tendrá a Nicolás Pezzucchi</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/pianciola-estamos-muy-amargados" title="class=&quot;caption&quot; title=&quot;Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros" src="/imagenes/Mayo18/FP3.jpg.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-27T17:16:23-03:00" itemprop="datePublished">
					May 27 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:3868" />
					Visto: 3868			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/pianciola-estamos-muy-amargados" itemprop="url">
						Pianciola: “Estamos muy amargados”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Bandera a Cuadros">
                              <img class="logo-img" src="/imagenes/sitio/logo_footer.png" alt="Bandera a Cuadros" />
                            <span>Bandera a Cuadros</span>
            </a>
            <small class="site-slogan">El sitio donde todos quieren llegar</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="Bandera a Cuadros" rel="nofollow">Bandera a Cuadros</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hertak"></script>
</body>

</html>