
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-1136 j31 mm-hover  cat-green'>

<head>
	<base href="https://banderaacuadros.elpopular.com.ar/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="bandera, apps, tc2000" />
	<meta name="author" content="Nicolas" />
	<meta name="description" content="El lugar a donde todos quieren llegar" />
	<meta name="generator" content="MYOB" />
	<title>Tambucci llegó sexto y a Melián lo bajaron del podio</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://banderaacuadros.elpopular.com.ar/component/search/?Itemid=1136&amp;catid=18&amp;id=7492&amp;format=opensearch" rel="search" title="Buscar Bandera a Cuadros" type="application/opensearchdescription+xml" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?8a7939f08fe8523054f2d57a87324ae5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8a7939f08fe8523054f2d57a87324ae5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8a7939f08fe8523054f2d57a87324ae5" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	var ja_base_uri = "";

	</script>
	<!-- Start: Marcado de datos estructurados de Google -->
            
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebSite",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://banderaacuadros.elpopular.com.ar/index.php?option=com_search&searchphrase=all&searchword={search_term}",
                    "query-input": "required name=search_term"
                }
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "logo": "https://banderaacuadros.elpopular.com.ar/imagenes/logo.png"
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Bandera a Cuadros",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "sameAs": [
                  "https://www.facebook.com/BanderaaCuadrosOlavarria",
"https://twitter.com/banderacuadrosO",
"https://www.youtube.com/user/BanderaCuadrosOlava"
                ]
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/",
                        "name": "Inicio"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional.html",
                        "name": "Nacional"
                    }
                },{
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional/18-turismo-pista.html",
                        "name": "Turismo Pista"
                    }
                },{
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id":  "",
                        "name": "Tambucci llegó sexto y a Melián lo bajaron del podio"
                    }
                }]
            }
            </script>
            <!-- End: Marcado de datos estructurados de Google -->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/nacional.html" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1136" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="" title="Bandera a Cuadros">Inicio</a></li><li class="item-1135"><a href="/zonal.html" class="">Zonal</a></li><li class="item-1136 current active"><a href="/nacional.html" class="">Nacional</a></li><li class="item-1137"><a href="/internacional.html" class="">Internacional</a></li><li class="item-1148"><a href="/videos.html" class="">Videos</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image">
						<a href="/" title="Bandera a Cuadros">
															<img class="logo-img" src="/imagenes/sitio/logo_superior_header.png" alt="Bandera a Cuadros" />
																					<span>Bandera a Cuadros</span>
						</a>
						<small class="site-slogan">El sitio donde todos quieren llegar</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p></div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">02</span>
						  <div class="text">
						    <span class="day">Sáb</span>, <span class="month">Oct</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
						<div class="col topmenu  hidden-sm hidden-xs">
						<div class="col-inner">
							

<div class="custom hidden-phone"  >
	<p style="text-align: center;"><a href="/nacional/20-actc.html"><img style="margin-right: 20px;" src="/imagenes/sitio/actc.jpg" alt="actc" width="158" height="86" /></a><a href="/zonal/11-appko.html"><img style="margin-right: 20px;" src="/imagenes/sitio/appk.jpg" alt="appk" width="158" height="86" /></a><a href="/zonal/10-apps.html"><img style="margin-right: 20px;" src="/imagenes/sitio/apps.jpg" alt="apps" width="158" height="86" /></a><a href="/nacional/22-top-race.html"><img style="margin-right: 20px;" src="/imagenes/sitio/top_race.jpg" alt="top race" width="158" height="86" /></a><a href="/nacional/19-turismo-nacional.html"><img style="margin-right: 20px;" src="/imagenes/sitio/turismo_nacional.jpg" alt="turismo nacional" width="158" height="86" /></a><a href="/nacional/18-turismo-pista.html"><img style="margin-right: 20px;" src="/imagenes/sitio/turismo_pista.jpg" alt="turismo pista" width="158" height="86" /></a></p></div>

						</div>
					</div>
					</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"  title="Bandera a Cuadros"   data-target="#"><span class="fa fa-home"></span>Inicio </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1135" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/zonal.html"   data-target="#" data-toggle="dropdown">Zonal <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="127" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Zonales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/zonal/10-apps.html">
		Promocional | Monomarca					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/zonal/11-appko.html">
		Karting APPKO					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/zonal/12-formula-5.html">
		Fórmula 5					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/zonal/13-tss.html">
		TSS | Copa Gol					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/zonal/14-1-4-de-milla.html">
		1/4 de Milla					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/zonal/15-actualidad.html">
		Actualidad					</a>
		</h4>
					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module hidden-collapse" data-width="10" data-position="128" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Zonales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/13-tss/7488-matias-errobidart-llego-a-la-punta.html" title="class=&quot;caption&quot; title=&quot;Matías Errobidart cerró una excelente fecha doble en el AMCO y escaló a la cima del campeonato. | Foto: Javier Torres&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Matías Errobidart cerró una excelente fecha doble en el AMCO y escaló a la cima del campeonato. | Foto: Javier Torres" src="/imagenes/102021/1-0110.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Matías Errobidart cerró una excelente fecha doble en el AMCO y escaló a la cima del campeonato. | Foto: Javier Torres</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/13-tss.html" ><span itemprop="genre">TSS | Copa Gol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T13:33:54-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/13-tss/7488-matias-errobidart-llego-a-la-punta.html" itemprop="url">
						Matías Errobidart llegó a la punta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/13-tss/7487-covatti-no-se-baja-del-liderazgo.html" title="class=&quot;caption&quot; title=&quot;La dupla Covatti/Santili Pazos se subió al podio y retuvo la punta del campeonato. | Foto: Javier Torres&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="La dupla Covatti/Santili Pazos se subió al podio y retuvo la punta del campeonato. | Foto: Javier Torres" src="/imagenes/102021/01-0110_1.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">La dupla Covatti/Santili Pazos se subió al podio y retuvo la punta del campeonato. | Foto: Javier Torres</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/13-tss.html" ><span itemprop="genre">TSS | Copa Gol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T13:31:00-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/13-tss/7487-covatti-no-se-baja-del-liderazgo.html" itemprop="url">
						Covatti no se baja del liderazgo</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/10-apps/7486-oscar-fornes-es-el-lider.html" title="class=&quot;caption&quot; title=&quot;La Monomarca 1100 tiene nuevo lider en el campeonato. | Foto: Javier Torres&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="La Monomarca 1100 tiene nuevo lider en el campeonato. | Foto: Javier Torres" src="/imagenes/102021/02-0110_1.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">La Monomarca 1100 tiene nuevo lider en el campeonato. | Foto: Javier Torres</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/10-apps.html" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T13:28:23-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/10-apps/7486-oscar-fornes-es-el-lider.html" itemprop="url">
						Oscar Fornes es el líder </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/10-apps/7485-cesar-gonzalez-es-el-nuevo-puntero.html" title="class=&quot;caption&quot; title=&quot;Los 100 Km. de APPS dejaron cambios en el campeonato para la Promocional. | Foto: Javier Torres&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Los 100 Km. de APPS dejaron cambios en el campeonato para la Promocional. | Foto: Javier Torres" src="/imagenes/102021/01-0110.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Los 100 Km. de APPS dejaron cambios en el campeonato para la Promocional. | Foto: Javier Torres</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/10-apps.html" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T13:16:46-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/10-apps/7485-cesar-gonzalez-es-el-nuevo-puntero.html" itemprop="url">
						César González es el nuevo puntero </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/10-apps/7484-video-promo-100-km-de-apps-el-eterno-no-se-rinde.html" title="class=&quot;caption&quot; title=&quot;Herrera - Macaluso y un triunfo ajustado en la general de la Promocional 1100.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Herrera - Macaluso y un triunfo ajustado en la general de la Promocional 1100." src="/imagenes/092021/Promocional.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Herrera - Macaluso y un triunfo ajustado en la general de la Promocional 1100.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/10-apps.html" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T20:23:19-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/10-apps/7484-video-promo-100-km-de-apps-el-eterno-no-se-rinde.html" itemprop="url">
						Video Promo 100 Km. de APPS: El eterno no se rinde</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/10-apps/7483-video-monomarca-el-mejor-regalo-de-cumpleanos.html" title="class=&quot;caption&quot; title=&quot;Emanuel Bibiloni, Guido Vernice y los integrantes del equipo ganador.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Emanuel Bibiloni, Guido Vernice y los integrantes del equipo ganador." src="/imagenes/092021/Monomarca.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Emanuel Bibiloni, Guido Vernice y los integrantes del equipo ganador.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/10-apps.html" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T20:17:33-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/10-apps/7483-video-monomarca-el-mejor-regalo-de-cumpleanos.html" itemprop="url">
						Video Monomarca 100 Km. de APPS: El mejor regalo de cumpleaños</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/13-tss/7482-la-primera-dupla-ganadora.html" title="class=&quot;caption&quot; title=&quot;Juan Carlos López y Martín Laborda se llevaron el triunfo en la carrera con invitados. &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Juan Carlos López y Martín Laborda se llevaron el triunfo en la carrera con invitados. " src="/imagenes/092021/CopaGol.JPG" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Juan Carlos López y Martín Laborda se llevaron el triunfo en la carrera con invitados. </p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/13-tss.html" ><span itemprop="genre">TSS | Copa Gol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T20:09:58-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/13-tss/7482-la-primera-dupla-ganadora.html" itemprop="url">
						Video Copa Gol: La primera dupla ganadora</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/13-tss/7481-cuando-la-alegria-es-compartida-2.html" title="class=&quot;caption&quot; title=&quot;Toda la alegría para la dupla Andrés De Vega y el bolivarense Luis Mori.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Toda la alegría para la dupla Andrés De Vega y el bolivarense Luis Mori." src="/imagenes/092021/TSS.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Toda la alegría para la dupla Andrés De Vega y el bolivarense Luis Mori.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/13-tss.html" ><span itemprop="genre">TSS | Copa Gol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T20:05:22-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/13-tss/7481-cuando-la-alegria-es-compartida-2.html" itemprop="url">
						Video TSS: Cuando la alegría es compartida</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/zonal/11-appko/7477-loberia-tendria-pruebas-libres.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/092021/appk28091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/11-appko.html" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-28T20:00:38-03:00" itemprop="datePublished">
					Sep 28 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/zonal/11-appko/7477-loberia-tendria-pruebas-libres.html" itemprop="url">
						Lobería tendría pruebas libres</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify" data-id="1136" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/nacional.html"   data-target="#" data-toggle="dropdown">Nacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="130" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>Nacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/nacional/17-procar-4000.html">
		Turismo 4000 Argentino					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/18-turismo-pista.html">
		Turismo Pista					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/19-turismo-nacional.html">
		Turismo Nacional					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/20-actc.html">
		ACTC					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/21-supertc2000.html">
		Súper TC2000					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/22-top-race.html">
		Top Race V6 | Top Race Series					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/23-actualidad-1.html">
		Actualidad					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/24-gt-2000.html">
		GT 2000					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/nacional/25-tc2000.html">
		TC 2000					</a>
		</h4>
					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="129"><div class="mega-inner">
<div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Nacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" title="class=&quot;caption&quot; title=&quot;El &amp;quot;chinito&amp;quot; de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El &quot;chinito&quot; de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC" src="/imagenes/102021/tc02101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El "chinito" de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:48:57-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" itemprop="url">
						Ciantini el más rápido en suelo puntano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7493-weimann-comenzara-desde-la-fila-13-la-final-de-manana.html" title="class=&quot;caption&quot; title=&quot;Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo" src="/imagenes/102021/SanLuis0210.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:40:30-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7493-weimann-comenzara-desde-la-fila-13-la-final-de-manana.html" itemprop="url">
						Alejandro Weimann avanzó en la serie de San Luis</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" title="class=&quot;caption&quot; title=&quot;Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. " src="/imagenes/102021/tp02101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. </p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:07:19-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" itemprop="url">
						Tambucci llegó sexto y a Melián lo bajaron del podio</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" title="class=&quot;caption&quot; title=&quot;Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP" src="/imagenes/102021/tp01101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T21:18:54-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" itemprop="url">
						El Turismo Pista puso punto final a su primera jornada</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7490-con-chances-intactas.html" title="class=&quot;caption&quot; title=&quot;Todino busca asegurarse un lugar en &amp;quot;los 3 de ultimo minuto&amp;quot;. | Fotos: Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Todino busca asegurarse un lugar en &quot;los 3 de ultimo minuto&quot;. | Fotos: Darío Gallardo" src="/imagenes/102021/todino1101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Todino busca asegurarse un lugar en "los 3 de ultimo minuto". | Fotos: Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T16:29:26-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7490-con-chances-intactas.html" itemprop="url">
						Con chances intactas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7489-weimann-vuelve-a-san-luis.html" title="class=&quot;caption&quot; title=&quot;El piloto local estará presente en una nueva fecha del TC Pista. | Fotos: Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El piloto local estará presente en una nueva fecha del TC Pista. | Fotos: Darío Gallardo" src="/imagenes/102021/bebo1102.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El piloto local estará presente en una nueva fecha del TC Pista. | Fotos: Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T13:46:10-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7489-weimann-vuelve-a-san-luis.html" itemprop="url">
						Weimann vuelve a San Luis</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7479-el-turismo-pista-pone-en-marcha-una-nueva-fecha-en-concepcion-del-uruguay.html" title="class=&quot;caption&quot; title=&quot;El Turismo Pista se prepara para una nueva fiesta del automovilismo. | Foto: APTP&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El Turismo Pista se prepara para una nueva fiesta del automovilismo. | Foto: APTP" src="/imagenes/092021/tp30091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El Turismo Pista se prepara para una nueva fiesta del automovilismo. | Foto: APTP</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T18:45:28-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7479-el-turismo-pista-pone-en-marcha-una-nueva-fecha-en-concepcion-del-uruguay.html" itemprop="url">
						Concepción del Uruguay espera por el Turismo Pista</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/19-turismo-nacional/7478-agustin-herrera-pone-palabras-a-su-propia-historia.html" title="class=&quot;caption&quot; title=&quot;El Chapulín Herrera y una entrevista en profundidad en + Palabras. | Foto Imagen de TV&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El Chapulín Herrera y una entrevista en profundidad en + Palabras. | Foto Imagen de TV" src="/imagenes/092021/ChapulinPalabras.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El Chapulín Herrera y una entrevista en profundidad en + Palabras. | Foto Imagen de TV</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/19-turismo-nacional.html" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-30T11:39:37-03:00" itemprop="datePublished">
					Sep 30 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/19-turismo-nacional/7478-agustin-herrera-pone-palabras-a-su-propia-historia.html" itemprop="url">
						Agustín Herrera pone + Palabras a su propia historia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7472-martinez-y-chansard-los-ganadores-en-la-plata.html" title="class=&quot;caption&quot; title=&quot;Bruno Boccanera y Marcos Quijada acompañaron a Tobías Martínez en el podio. | Foto: ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Bruno Boccanera y Marcos Quijada acompañaron a Tobías Martínez en el podio. | Foto: ACTC" src="/imagenes/092021/mouras26091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Bruno Boccanera y Marcos Quijada acompañaron a Tobías Martínez en el podio. | Foto: ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-26T19:49:57-03:00" itemprop="datePublished">
					Sep 26 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7472-martinez-y-chansard-los-ganadores-en-la-plata.html" itemprop="url">
						 Martínez y Chansard los ganadores en La Plata</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1137" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/internacional.html"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="132" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Internacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/internacional/27-formula-1.html">
		Fórmula 1					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/internacional/28-rally-mundial.html">
		Rally Mundial					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/internacional/29-moto-gp.html">
		Moto GP					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/internacional/30-argentinos-x-el-mundo.html">
		Argentinos por el mundo					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/internacional/31-actualidad-2.html">
		Actualidad					</a>
		</h4>
					</li>
	<li> 		<h4>
		<a href="/internacional/32-dakar-2015.html">
		Rally Dakar					</a>
		</h4>
					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="131"><div class="mega-inner">
<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Internacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7465-norris-sorprendio-y-se-llevo-la-pole-en-sochi.html" title="class=&quot;caption&quot; title=&quot;Norris logó su primera pole dentro de la Formula 1. | Foto: Twitter.com/ScuderiaMclaren&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Norris logó su primera pole dentro de la Formula 1. | Foto: Twitter.com/ScuderiaMclaren" src="/imagenes/092021/f125091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Norris logó su primera pole dentro de la Formula 1. | Foto: Twitter.com/ScuderiaMclaren</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-25T10:42:20-03:00" itemprop="datePublished">
					Sep 25 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7465-norris-sorprendio-y-se-llevo-la-pole-en-sochi.html" itemprop="url">
						Norris sorprendió y se llevó la pole en Sochi</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/29-moto-gp/7449-la-segunda-consecutiva-para-pecco.html" title="class=&quot;caption&quot; title=&quot;Bagnaia se quedó con la pole para el Gran Premio de San Marino de MotoGP. | Foto: MotoGP.com&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Bagnaia se quedó con la pole para el Gran Premio de San Marino de MotoGP. | Foto: MotoGP.com" src="/imagenes/092021/gp18091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Bagnaia se quedó con la pole para el Gran Premio de San Marino de MotoGP. | Foto: MotoGP.com</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/29-moto-gp.html" ><span itemprop="genre">Moto GP</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-18T18:16:55-03:00" itemprop="datePublished">
					Sep 18 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/29-moto-gp/7449-la-segunda-consecutiva-para-pecco.html" itemprop="url">
						La segunda consecutiva para Pecco</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7434-ricciardo-mclaren-y-un-domingo-inolvidable-en-italia.html" title="class=&quot;caption&quot; title=&quot;Daniel Ricciardo logró la victoria en el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Daniel Ricciardo logró la victoria en el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com" src="/imagenes/092021/f112091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Daniel Ricciardo logró la victoria en el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-12T13:10:45-03:00" itemprop="datePublished">
					Sep 12 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7434-ricciardo-mclaren-y-un-domingo-inolvidable-en-italia.html" itemprop="url">
						Ricciardo - McLaren y un domingo inolvidable en Italia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7427-bottas-festejo-en-el-sprint-del-sabado.html" title="class=&quot;caption&quot; title=&quot;Saludo triunfal entre Max Verstappen y Valteri Bottas. | Foto: Twitter.com/F1&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Saludo triunfal entre Max Verstappen y Valteri Bottas. | Foto: Twitter.com/F1" src="/imagenes/092021/f110093.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Saludo triunfal entre Max Verstappen y Valteri Bottas. | Foto: Twitter.com/F1</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-11T13:35:39-03:00" itemprop="datePublished">
					Sep 11 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7427-bottas-festejo-en-el-sprint-del-sabado.html" itemprop="url">
						Bottas festejó en el Sprint del sábado</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7423-bottas-gano-la-clasificacion-sobre-la-hora-en-monza.html" title="class=&quot;caption&quot; title=&quot;Bottas se quedó con la clasificación para el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Bottas se quedó con la clasificación para el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com" src="/imagenes/092021/f110091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Bottas se quedó con la clasificación para el Gran Premio de Italia de Fórmula 1. | Foto: Reddit.com</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-10T15:00:29-03:00" itemprop="datePublished">
					Sep 10 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7423-bottas-gano-la-clasificacion-sobre-la-hora-en-monza.html" itemprop="url">
						   Bottas ganó la clasificación sobre la hora en Monza</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7410-triunfo-de-verstappen-en-zandvoort.html" title="class=&quot;caption&quot; title=&quot;Ante una multitud, Verstappen se llevó el GP de los Países Bajos. | Foto: Reddit.com&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Ante una multitud, Verstappen se llevó el GP de los Países Bajos. | Foto: Reddit.com" src="/imagenes/092021/f105091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Ante una multitud, Verstappen se llevó el GP de los Países Bajos. | Foto: Reddit.com</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-05T12:25:26-03:00" itemprop="datePublished">
					Sep 05 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7410-triunfo-de-verstappen-en-zandvoort.html" itemprop="url">
						Triunfo de Verstappen en Zandvoort</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7406-pole-de-local-para-verstappen-en-zandvoort.html" title="class=&quot;caption&quot; title=&quot;Verstappen arrasó en Zandvoort&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Verstappen arrasó en Zandvoort" src="/imagenes/092021/f104091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Verstappen arrasó en Zandvoort</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-09-04T12:36:04-03:00" itemprop="datePublished">
					Sep 04 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7406-pole-de-local-para-verstappen-en-zandvoort.html" itemprop="url">
						Pole de local para Verstappen en Zandvoort</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/27-formula-1/7392-verstappen-gano-la-carrera-mas-corta-de-la-historia-luego-de-dar-tres-vueltas-detras-del-safety-car.html" title="class=&quot;caption&quot; title=&quot;Verstappen ganó en Bélgica luego de dar tres vueltas detrás del Safety Car.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Verstappen ganó en Bélgica luego de dar tres vueltas detrás del Safety Car." src="/imagenes/082021/f129081.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Verstappen ganó en Bélgica luego de dar tres vueltas detrás del Safety Car.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/27-formula-1.html" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-08-29T17:05:30-03:00" itemprop="datePublished">
					Ago 29 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/27-formula-1/7392-verstappen-gano-la-carrera-mas-corta-de-la-historia-luego-de-dar-tres-vueltas-detras-del-safety-car.html" itemprop="url">
						Verstappen ganó la carrera más corta de la historia luego de dar tres vueltas detrás del Safety Car</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/30-argentinos-x-el-mundo/7383-pechito-lopez-y-el-toyota-n-7-ganaron-las-24-horas-de-le-mans.html" title="class=&quot;caption&quot; title=&quot;López logró la victoria en la carrera mas icónica e importante del mundo. | Fotos: Twitter.com/ToyotaGazooWEC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="López logró la victoria en la carrera mas icónica e importante del mundo. | Fotos: Twitter.com/ToyotaGazooWEC" src="/imagenes/082021/WEC22081.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">López logró la victoria en la carrera mas icónica e importante del mundo. | Fotos: Twitter.com/ToyotaGazooWEC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/30-argentinos-x-el-mundo.html" ><span itemprop="genre">Argentinos por el mundo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-08-22T16:46:23-03:00" itemprop="datePublished">
					Ago 22 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/30-argentinos-x-el-mundo/7383-pechito-lopez-y-el-toyota-n-7-ganaron-las-24-horas-de-le-mans.html" itemprop="url">
						Pechito López y el Toyota N°7 Ganaron las 24 Horas de Le Mans</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="cat-violet" data-id="1148" data-level="1" data-class=" cat-violet">
<a itemprop='url' class=""  href="/videos.html"   data-target="#">Videos </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"1135","class":"cat-red"},{"id":"1136","class":" cat-green"},{"id":"1137","class":" cat-blue"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  
<div class="main">

			<div class="wrap ">
			<div class="container">
				<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/banners/Electrisente-BanderaACuadros.jpg"
						alt="Electricente"
																	/>
											<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								<div class="">
		
	</div>
	<div class="wrap ">
                 <div id="position-1" class="position-1 col-md-9">
             
             </div></div>
				

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" itemprop="url" title="Tambucci llegó sexto y a Melián lo bajaron del podio">
				Tambucci llegó sexto y a Melián lo bajaron del podio</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Nicolas</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://banderaacuadros.elpopular.com.ar//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Nicolas">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:07:19-03:00">
					02 Octubre 2021          <meta  itemprop="datePublished" content="2021-10-02T19:07:19-03:00" />
          <meta  itemprop="dateModified" content="2021-10-02T19:07:19-03:00" />
				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:187" />
					Visto: 187			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" title="class=&quot;caption&quot; title=&quot;Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. " src="/imagenes/102021/tp02101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. </p>
  </div>
		
								<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Artículo anterior</span>
      <strong>Ciantini el más rápido en suelo puntano</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>El Turismo Pista puso punto final a su primera jornada</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Herramientas</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=d8ffd296604dca20dbd511e2a20f109539b32116" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Tipografía</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Letra Chica" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Letra grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Fuente anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Siguiente Fuente" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Compartí</h6>
  
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_p5aw"></div>
            
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Comenzó la fecha doble del Turismo Pista en Concepción del Uruguay. Matías Cravero&nbsp; ganó la 7ma. y ahora es el líder porque superó a Tambucci por 15 unidades. Melián venía tercero pero recibió un toque Vázquez a quien sancionaron.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p><img src="/imagenes/092021/Melian0809.jpg" alt="Melian0809" /><br />La primera final de la Clase 2 del Turismo Pista se ponía en marcha con Gabriel Melían desde el segundo cajón y con Santiago Tambucci desde el cajón Nº 12, rápidamente Gabriel Melían saltó a la punta de la carrera y Tambucci comenzaba una ardua remontada.</p>
<p>Con el paso de las vueltas Melián se defendía del ataque de Pablo Vázquez y del resto de pilotos que querían llevarse la competencia, en la vuelta 7 de la competencia Gabriel Melían cae en el clasificador siendo superado por Matías Cravero.</p>
<p>Desafortunadamente para el piloto del Volkswagen Nº 111 a 3 giros del final cae a la tercera colocación siendo superado por Lucas Bayala y momentos después recibe un toque de Pablo Vázquez que lo privó de subirse al podio en la primera final del fin de semana. Finalmente Gabriel Melián finalizó octavo y Vázquez fue reposicionado detrás de él una vez finalizada la competencia.</p>
<p>Mientras todo esto sucedía en la cima de la competencia, Santiago Tambucci lograba remontar finalizando la competencia desde la sexta colocación.</p>
<p>La diferencia del lado del piloto de Colazo se fue haciendo cada vez más apreciable y un toque entre Bayala, Melián y Vázquez hizo que termine de encaminarse el destino de la final mientras los animadores principales de la competencia perdían algo de protagonismo.</p>
<p>De este modo, terminó de hacerse realidad la victoria de Matías Cravero, segundo terminó Lucas Bayala y tercero fue Luciano Gonzalez debido a un recargo que sufría Pablo Vazquez. Detrás de la zona de podio terminaron Oscar Dufourc, Franco Fauret, Santiago Tambucci, Jose Costamagna, Gabriel Melián, Pablo Vazquez y Federico Viva.</p>
<div>Con 7 fechas disputadas el campeonato de la Clase 2 lo tiene como líder ahora a Matías Cravero con 168 puntos luego de obtener su segundo triunfo, escoltado por Santiago Tambucci a 15 unidades. Ambos pilotos tienen la mecánica de Juan José Cassou.</div>
<div>&nbsp;</div>
<div>Tercero marcha Franco Fauret con 134, cuarto Gabriel Melián con 84 -otro de los pilotos que utilizan motor del preparador de la Capital del Cemento-, y quinto Pablo Vázquez junto con Lucas Bayala, ambos con 79.</div>
<div>&nbsp;</div>
<p><span class=" wf_caption" style="max-width: 800px; width: 100%; display: inline-block;"><img style="width: 100%; margin: initial; float: none;" src="/imagenes/102021/tp02102.jpg" alt="tp02102" width="800" /><span style="color: #ff730f; display: block;">Tambucci avanzó 6 colocaciones a lo largo de la final. | Foto: APTP</span></span></p>
<p>Previo a que se llevara a cabo la final, los pilotos de la Clase 2 llevaron a cabo la clasificación que determinó el ordenamiento de mañana, en esta clasificación el mejor olavarriense fue Santiago Tambucci. El piloto del Chevrolet Celta pudo revertir lo hecho en la clasificación de ayer y logró ubicarse en la sexta colocación a menos de medio segundo del poleman.</p>
<p>Gabriel Melían no pudo repetir lo hecho el día viernes, el piloto local no pudo redondear una buena clasificación quedando en el puesto 21 de la misma. Melián finalizó a 9 décimas de Pablo Vázquez que nuevamente fue el más rápido de la clasificación.</p>				
																</section>

				

		
		<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1636623986625898&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://banderaacuadros.elpopular.com.ar/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" data-numposts="10" data-width="500" data-colorscheme="light"></div>
	</div>
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Artículo anterior</span>
      <strong>Ciantini el más rápido en suelo puntano</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>El Turismo Pista puso punto final a su primera jornada</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

                <div class="wrap ">
                 <div id="pie-contenido" class="pie-contenido col-md-9">
             

<div class="custom banneritem"  >
	<p><a href="http://aoma-olavarria.com.ar/" target="_blank"><img src="/imagenes/banners/banner_aoma.jpg" alt="banner aoma" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>


<div class="custom banneritem"  >
	<p style="text-align: center;"><img src="/imagenes/banners/gyo_845x125.jpg" alt="gyo 845x125" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>


<div class="custom banneritem"  >
	<p><img src="/imagenes/banners/Bibiloni2019.JPG" alt="Bibiloni2019" /></p></div>

             </div></div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod101"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">

<div class="custom banneritem"  >
	<p style="text-align: center;">
<video src="/imagenes/videos/Nativa_TV.mp4" controls="controls" width="300" height="169" type="video/mp4"></video>
</p>
<div>&nbsp;</div>
<div style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/imagenes/sitio/encabezado_widget_facebook.jpg" alt="encabezado widget facebook" width="257" height="17" /></div></div>
<iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/BanderaaCuadrosOlavarria&amp;width=260&amp;height=400&amp;adapt_container_width=true&amp;show_facepile=true&amp;show_posts=true&amp;hide_cover=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:400px; allowTransparency: true;"></iframe>

<div class="custom"  >
	<p style="text-align: center;"><img src="/imagenes/sitio/encabezado_widget_twitter.jpg" alt="encabezado widget twitter" width="257" height="17" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<a class="twitter-timeline" data-width="260" data-height="300" href="https://twitter.com/banderacuadrosO">Tweets by banderacuadrosO</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="bannergroup">


</div>


<div class="custom"  >
	<p>
<video src="/imagenes/banners/300x200.mp4" autoplay="autoplay" loop="loop" controls="controls" width="255" height="143" style="display: block; margin-left: auto; margin-right: auto;" type="video/mp4"></video>
</p></div>
</p></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/banners/2018/publicidad.gif"
						alt="Banner Publicitá acá"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="Banner APP BAC">
							<img
								src="https://banderaacuadros.elpopular.com.ar/imagenes/banners/2018/app.gif"
								alt="Banner APP BAC"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/el-show-del-helado.jpg"
						alt="El Show del Helado"
						 width="300"						 height="200"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="Está bueno">
							<img
								src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/esta-bueno.jpg"
								alt="Está Bueno"
								 width="300"								 height="219"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li><a href="#profile" data-toggle="tab">Últimas noticias</a></li>
<li class="active"><a href="#home" data-toggle="tab">Más Leidas</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="profile" class="tab-pane"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" title="class=&quot;caption&quot; title=&quot;El &amp;quot;chinito&amp;quot; de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El &quot;chinito&quot; de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC" src="/imagenes/102021/tc02101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El "chinito" de Balcarce se llevó la clasificación en San Luis. | Foto: ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:48:57-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7494-ciantini-el-mas-rapido-en-suelo-puntano.html" itemprop="url">
						Ciantini el más rápido en suelo puntano</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7493-weimann-comenzara-desde-la-fila-13-la-final-de-manana.html" title="class=&quot;caption&quot; title=&quot;Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo" src="/imagenes/102021/SanLuis0210.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Bebo Weimann tendrá la difícil tarea de avanzar en San Luis. | Foto: Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:40:30-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7493-weimann-comenzara-desde-la-fila-13-la-final-de-manana.html" itemprop="url">
						Alejandro Weimann avanzó en la serie de San Luis</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" title="class=&quot;caption&quot; title=&quot;Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. &quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. " src="/imagenes/102021/tp02101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Gabriel Melían y Matías Cravero nos dejaron una titanica lucha por el liderazgo de la competencia. </p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-02T19:07:19-03:00" itemprop="datePublished">
					Oct 02 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7492-fin-de-la-jornada-sabatina-en-concepcion-del-uruguay.html" itemprop="url">
						Tambucci llegó sexto y a Melián lo bajaron del podio</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" title="class=&quot;caption&quot; title=&quot;Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP" src="/imagenes/102021/tp01101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Gabriel Melían comenzará la final de mañana desde el segundo cajón de partida. | Foto: APTP</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/18-turismo-pista.html" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T21:18:54-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/18-turismo-pista/7491-el-turismo-pista-puso-punto-final-a-su-primera-jornada.html" itemprop="url">
						El Turismo Pista puso punto final a su primera jornada</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/7490-con-chances-intactas.html" title="class=&quot;caption&quot; title=&quot;Todino busca asegurarse un lugar en &amp;quot;los 3 de ultimo minuto&amp;quot;. | Fotos: Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Todino busca asegurarse un lugar en &quot;los 3 de ultimo minuto&quot;. | Fotos: Darío Gallardo" src="/imagenes/102021/todino1101.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Todino busca asegurarse un lugar en "los 3 de ultimo minuto". | Fotos: Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2021-10-01T16:29:26-03:00" itemprop="datePublished">
					Oct 01 2021				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/7490-con-chances-intactas.html" itemprop="url">
						Con chances intactas</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div>
<div id="home" class="tab-pane active"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/5046-hoy-siento-que-estoy-cerca-de-volver-al-tc.html" title="class=&quot;caption&quot; title=&quot;Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo" src="/imagenes/Enero18/BH7_5067.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-14T15:57:55-03:00" itemprop="datePublished">
					Ene 14 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:18892" />
					Visto: 18892			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/5046-hoy-siento-que-estoy-cerca-de-volver-al-tc.html" itemprop="url">
						&quot;Hoy siento que estoy cerca de volver al TC&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/5583-se-hizo-un-enorme-esfuerzo-para-estar-de-local.html" title="class=&quot;caption&quot; title=&quot;El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján" src="/imagenes/Oct18/Pezzucchi.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T18:46:42-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:15836" />
					Visto: 15836			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/5583-se-hizo-un-enorme-esfuerzo-para-estar-de-local.html" itemprop="url">
						&quot;Se hizo un enorme esfuerzo para estar de local&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/5278-concordia-no-tendra-a-nicolas-pezzucchi.html" title="class=&quot;caption&quot; title=&quot;Foto Fabián Luján | ASN Media&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Fabián Luján | ASN Media" src="/imagenes/Mayo18/NP_Dom2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Fabián Luján | ASN Media</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-22T22:33:28-03:00" itemprop="datePublished">
					May 22 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:13621" />
					Visto: 13621			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/5278-concordia-no-tendra-a-nicolas-pezzucchi.html" itemprop="url">
						Concordia no tendrá a Nicolás Pezzucchi</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/20-actc/5584-el-turismo-carretera-se-siente-en-olavarria.html" title="class=&quot;caption&quot; title=&quot;Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC." src="/imagenes/Oct18/IMG_1499.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/20-actc.html" ><span itemprop="genre">ACTC</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T19:00:45-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:12864" />
					Visto: 12864			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/20-actc/5584-el-turismo-carretera-se-siente-en-olavarria.html" itemprop="url">
						El Turismo Carretera se siente en Olavarría</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/nacional/23-actualidad-1/5286-pianciola-estamos-muy-amargados.html" title="class=&quot;caption&quot; title=&quot;Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros" src="/imagenes/Mayo18/FP3.jpg.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/23-actualidad-1.html" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-27T17:16:23-03:00" itemprop="datePublished">
					May 27 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:7410" />
					Visto: 7410			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/nacional/23-actualidad-1/5286-pianciola-estamos-muy-amargados.html" itemprop="url">
						Pianciola: “Estamos muy amargados”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Bandera a Cuadros">
                              <img class="logo-img" src="/imagenes/sitio/logo_footer.png" alt="Bandera a Cuadros" />
                            <span>Bandera a Cuadros</span>
            </a>
            <small class="site-slogan">El sitio donde todos quieren llegar</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="Bandera a Cuadros" rel="nofollow">Bandera a Cuadros</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hertak"></script>
</body>

</html>