
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-1136 j39 mm-hover  cat-green'>

<head>
<link href="https://banderaacuadros.elpopular.com.ar/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" rel="canonical" />

	<base href="https://banderaacuadros.elpopular.com.ar/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="bandera, apps, tc2000" />
	<meta name="author" content="Bandera a Cuadros" />
	<meta name="description" content="El lugar a donde todos quieren llegar" />
	
	<title>El Chueco José María Romero cumple 60 años | Actualidad | Nacional</title>
	<link href="https://banderaacuadros.elpopular.com.ar/36yh" rel="shortlink" />
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_teline_v/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_teline_v/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?dc642bb4661fa89df7fab494054873d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dc642bb4661fa89df7fab494054873d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dc642bb4661fa89df7fab494054873d1" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	var ja_base_uri = "";

	</script>
	<meta property="og:title" content="El Chueco José María Romero cumple 60 años"/>
	<meta property="og:url" content="https://banderaacuadros.elpopular.com.ar/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos"/>
	<meta property="og:site_name" content="Bandera A cuadros"/>
	<meta property="og:description" content="El lugar a donde todos quieren llegar"/>
	<meta property="og:image" content="https://banderaacuadros.elpopular.com.ar/imagenes/82019/Romero4.jpg"/>
	<meta property="og:type" content="article"/>
	<!-- Start: Marcado de datos estructurados de Google -->
            
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "WebSite",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://banderaacuadros.elpopular.com.ar/index.php?option=com_search&searchphrase=all&searchword={search_term}",
                    "query-input": "required name=search_term"
                }
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "logo": "https://banderaacuadros.elpopular.com.ar/imagenes/logo.png"
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Bandera a Cuadros",
                "url": "https://banderaacuadros.elpopular.com.ar/",
                "sameAs": [
                  "https://www.facebook.com/BanderaaCuadrosOlavarria",
"https://twitter.com/banderacuadrosO",
"https://www.youtube.com/user/BanderaCuadrosOlava"
                ]
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/",
                        "name": "Inicio"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional/",
                        "name": "Nacional"
                    }
                },{
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id":  "https://banderaacuadros.elpopular.com.ar/nacional/actualidad-1/",
                        "name": "Actualidad"
                    }
                },{
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id":  "",
                        "name": "El Chueco José María Romero cumple 60 años"
                    }
                }]
            }
            </script>
            <!-- End: Marcado de datos estructurados de Google -->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-39320052-1','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->



<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://banderaacuadros.elpopular.com.ar/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://banderaacuadros.elpopular.com.ar/buscada?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->

<!-- Google social profiles markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://banderaacuadros.elpopular.com.ar/",
    "name": "Bandera a Cuadros",
    "sameAs": [
        "https://twitter.com/banderacuadrosO",
        "https://www.youtube.com/user/BanderaCuadrosOlava",
        "https://www.facebook.com/BanderaaCuadrosOlavarria/?fref=ts"
    ]
}
</script>
<!-- End of Google social profiles markup-->

<!-- Google logo & contacts markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.banderaacuadros.com.ar",
    "logo": "https://www.banderaacuadros.com.ar/imagenes/sitio/logo_superior_header.png"
}
</script>
<!-- End of Google logo & contacts markup-->

<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/",
	    "name": "Inicio"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/nacional/",
	    "name": "Nacional"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "https://banderaacuadros.elpopular.com.ar/nacional/actualidad-1/",
	    "name": "Actualidad"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF Twitter cards -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="El Chueco José María Romero cumple 60 años | Actualidad | Nacional" />
<meta name="twitter:description" content="El lugar a donde todos quieren llegar" />
<meta name="twitter:url" content="https://banderaacuadros.elpopular.com.ar/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" />
<!-- sh404SEF Twitter cards - end -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/nacional/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1136" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

  
  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" title="Bandera a Cuadros" >Inicio</a></li><li class="item-1135"><a href="/zonal/" >Zonal</a></li><li class="item-1136 current active"><a href="/nacional/" >Nacional</a></li><li class="item-1137"><a href="/internacional/" >Internacional</a></li><li class="item-1148"><a href="/videos/" >Videos</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image">
						<a href="/" title="Bandera a Cuadros">
															<img class="logo-img" src="/imagenes/sitio/logo_superior_header.png" alt="Bandera a Cuadros" />
																					<span>Bandera a Cuadros</span>
						</a>
						<small class="site-slogan">El sitio donde todos quieren llegar</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p></div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">27</span>
						  <div class="text">
						    <span class="day">Vie</span>, <span class="month">Sep</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
						<div class="col topmenu  hidden-sm hidden-xs">
						<div class="col-inner">
							

<div class="custom hidden-phone"  >
	<p style="text-align: center;"><a href="/nacional/actc/"><img style="margin-right: 20px;" src="/imagenes/sitio/actc.jpg" alt="actc" width="158" height="86" /></a><a href="/zonal/appko/"><img style="margin-right: 20px;" src="/imagenes/sitio/appk.jpg" alt="appk" width="158" height="86" /></a><a href="/zonal/apps/"><img style="margin-right: 20px;" src="/imagenes/sitio/apps.jpg" alt="apps" width="158" height="86" /></a><a href="/nacional/top-race/"><img style="margin-right: 20px;" src="/imagenes/sitio/top_race.jpg" alt="top race" width="158" height="86" /></a><a href="/nacional/turismo-nacional/"><img style="margin-right: 20px;" src="/imagenes/sitio/turismo_nacional.jpg" alt="turismo nacional" width="158" height="86" /></a><a href="/nacional/turismo-pista/"><img style="margin-right: 20px;" src="/imagenes/sitio/turismo_pista.jpg" alt="turismo pista" width="158" height="86" /></a></p></div>

						</div>
					</div>
					</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"  title="Bandera a Cuadros"   data-target="#"><span class="fa fa-home"></span>Inicio </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1135" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/zonal/"   data-target="#" data-toggle="dropdown">Zonal <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="127" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Zonales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/zonal/apps/">
		Promocional | Monomarca					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/appko/">
		Karting APPKO					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/formula-5/">
		Fórmula 5					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/tss/">
		Turismo Sport					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/1-4-de-milla/">
		1/4 de Milla					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/zonal/actualidad/">
		Actualidad					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module hidden-collapse" data-width="10" data-position="128" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Zonales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/karting-115-anotados-en-adolfo-gonzales-chaves" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/82019/APPK2709.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:27:21-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/karting-115-anotados-en-adolfo-gonzales-chaves" itemprop="url">
						Karting: 115 anotados en Adolfo Gonzales Chaves</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/mejor-imposible-el-estreno-de-nano-matta" title="class=&quot;caption&quot; title=&quot;El azuleño arregló todo con Roselló para ingresar a la Monomarca y se lució. | Foto archivo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El azuleño arregló todo con Roselló para ingresar a la Monomarca y se lució. | Foto archivo" src="/imagenes/82019/Matta1509.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El azuleño arregló todo con Roselló para ingresar a la Monomarca y se lució. | Foto archivo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-15T20:45:31-03:00" itemprop="datePublished">
					Sep 15 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/mejor-imposible-el-estreno-de-nano-matta" itemprop="url">
						Mejor, imposible el estreno de Nano Matta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/toscano-festejo-de-la-mano-de-un-renault" title="class=&quot;caption&quot; title=&quot;Otra sonrisa para los hinchas de Renault. Después de mucho tiempo volvió a ganar Hernán Toscano. | Foto Gimena Fernández&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Otra sonrisa para los hinchas de Renault. Después de mucho tiempo volvió a ganar Hernán Toscano. | Foto Gimena Fernández" src="/imagenes/82019/Toscano1509.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Otra sonrisa para los hinchas de Renault. Después de mucho tiempo volvió a ganar Hernán Toscano. | Foto Gimena Fernández</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-15T20:38:54-03:00" itemprop="datePublished">
					Sep 15 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/toscano-festejo-de-la-mano-de-un-renault" itemprop="url">
						Toscano festejó de la mano de un Renault</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/tss/dario-pasquini-se-llevo-la-sexta-en-san-cayetano" title="class=&quot;caption&quot; title=&quot;Darío Pasquini consiguió este domingo en San Cayetano su segundo triunfo en el 2019. | Foto Blog TSS&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Darío Pasquini consiguió este domingo en San Cayetano su segundo triunfo en el 2019. | Foto Blog TSS" src="/imagenes/82019/Pasquini1509.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Darío Pasquini consiguió este domingo en San Cayetano su segundo triunfo en el 2019. | Foto Blog TSS</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/tss/" ><span itemprop="genre">Turismo Sport</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-15T20:32:40-03:00" itemprop="datePublished">
					Sep 15 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/tss/dario-pasquini-se-llevo-la-sexta-en-san-cayetano" itemprop="url">
						Darío Pasquini se llevó la sexta en San Cayetano</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/video-directo-la-revancha-de-julian-no-se-hizo-esperar" title="class=&quot;caption&quot; title=&quot;Hellested por delante de Biscaichipy en la final de Directo RF. / Foto imagen de video&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Hellested por delante de Biscaichipy en la final de Directo RF. / Foto imagen de video" src="/imagenes/82019/Julian130919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Hellested por delante de Biscaichipy en la final de Directo RF. / Foto imagen de video</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-13T20:04:35-03:00" itemprop="datePublished">
					Sep 13 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/video-directo-la-revancha-de-julian-no-se-hizo-esperar" itemprop="url">
						Video | Directo: La revancha de Julián no se hizo esperar</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/apps-viaja-a-san-cayetano-con-44-pilotos" title="class=&quot;caption&quot; title=&quot;La Promocional 1100 mantiene el parque automotor en el Sudeste. | Fotos Rodolfo Martín&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="La Promocional 1100 mantiene el parque automotor en el Sudeste. | Fotos Rodolfo Martín" src="/imagenes/82019/APPS1309191.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">La Promocional 1100 mantiene el parque automotor en el Sudeste. | Fotos Rodolfo Martín</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-13T16:26:33-03:00" itemprop="datePublished">
					Sep 13 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/apps-viaja-a-san-cayetano-con-44-pilotos" itemprop="url">
						APPS viaja a San Cayetano con 44 pilotos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/8-fecha-master-adrian-torres-ahora-es-candidato" title="class=&quot;caption&quot; title=&quot;Un momento esperado por Adrián Torres: recibir la bandera a cuadros como ganador en Máster. | Foto Imagen de video&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Un momento esperado por Adrián Torres: recibir la bandera a cuadros como ganador en Máster. | Foto Imagen de video" src="/imagenes/82019/APPK7919jpg.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Un momento esperado por Adrián Torres: recibir la bandera a cuadros como ganador en Máster. | Foto Imagen de video</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-07T19:15:31-03:00" itemprop="datePublished">
					Sep 07 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/8-fecha-master-adrian-torres-ahora-es-candidato" itemprop="url">
						8º Fecha | Máster: Adrián Torres ahora es candidato</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/video-junior-cabrera-comenzo-contundente-el-playoff" title="class=&quot;caption&quot; title=&quot;En el panorámico circuito serrano se disputó la 1° fecha del Playoff de APPK. | Foto Imagen de video&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="En el panorámico circuito serrano se disputó la 1° fecha del Playoff de APPK. | Foto Imagen de video" src="/imagenes/82019/Cabrera060919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">En el panorámico circuito serrano se disputó la 1° fecha del Playoff de APPK. | Foto Imagen de video</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-06T14:55:53-03:00" itemprop="datePublished">
					Sep 06 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/video-junior-cabrera-comenzo-contundente-el-playoff" itemprop="url">
						Video | Junior: Cabrera comenzó contundente el Playoff</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/apps/bibiloni-es-el-nuevo-puntero-de-la-monomarca" title="class=&quot;caption&quot; title=&quot;Después de la 6ª fecha, Emanuel Bibiloni tomó el liderazgo en la Monomarca. | Fotos Miguelangel&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Después de la 6ª fecha, Emanuel Bibiloni tomó el liderazgo en la Monomarca. | Fotos Miguelangel" src="/imagenes/82019/WhatsApp_Image_2019-08-25_at_19.42.05.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Después de la 6ª fecha, Emanuel Bibiloni tomó el liderazgo en la Monomarca. | Fotos Miguelangel</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/apps/" ><span itemprop="genre">Promocional | Monomarca</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-06T10:43:46-03:00" itemprop="datePublished">
					Sep 06 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/apps/bibiloni-es-el-nuevo-puntero-de-la-monomarca" itemprop="url">
						Bibiloni es el nuevo puntero de la Monomarca</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify" data-id="1136" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/nacional/"   data-target="#" data-toggle="dropdown">Nacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="130" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>Nacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/nacional/procar-4000/">
		Turismo 4000 Argentino					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/turismo-pista/">
		Turismo Pista					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/turismo-nacional/">
		Turismo Nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/actc/">
		TC | TC Pista | TC Mouras | TCPM					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/supertc2000/">
		Súper TC2000					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/top-race/">
		Top Race V6 | Top Race Series					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/actualidad-1/">
		Actualidad					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/gt-2000/">
		GT 2000					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/nacional/tc2000/">
		TC 2000					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="129"><div class="mega-inner">
<div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Nacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" title="class=&quot;caption&quot; title=&quot;El Chueco de Olavarría está de festejos. | Fotos archivo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El Chueco de Olavarría está de festejos. | Fotos archivo" src="/imagenes/82019/Romero3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El Chueco de Olavarría está de festejos. | Fotos archivo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:37:31-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" itemprop="url">
						El Chueco José María Romero cumple 60 años</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/josefina-vigo-en-alta-gracia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/82019/JV2791.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:13:10-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/josefina-vigo-en-alta-gracia" itemprop="url">
						Josefina Vigo en Alta Gracia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/herrera-sale-a-defender-la-punta-de-la-clase-2" title="class=&quot;caption&quot; title=&quot;Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT" src="/imagenes/82019/AH270919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:05:21-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/herrera-sale-a-defender-la-punta-de-la-clase-2" itemprop="url">
						Herrera sale a defender la punta de la Clase 2</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" title="class=&quot;caption&quot; title=&quot;Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC" src="/imagenes/82019/JPG15091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-15T21:15:36-03:00" itemprop="datePublished">
					Sep 15 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" itemprop="url">
						Pezzucchi llegó 6° en La Plata con la Ford Ranger</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/los-triunfos-del-chueco-en-el-popular" title="class=&quot;caption&quot; title=&quot;La tapa de EL POPULAR de 19 de diciembre de 1988, el día después de ganar su primera carrera. | Fotos EL POPULAR&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="La tapa de EL POPULAR de 19 de diciembre de 1988, el día después de ganar su primera carrera. | Fotos EL POPULAR" src="/imagenes/82019/tapa1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">La tapa de EL POPULAR de 19 de diciembre de 1988, el día después de ganar su primera carrera. | Fotos EL POPULAR</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-13T16:38:47-03:00" itemprop="datePublished">
					Sep 13 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/los-triunfos-del-chueco-en-el-popular" itemprop="url">
						Los triunfos del &quot;Chueco&quot; en EL POPULAR</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/tc-pick-up-pezzucchi-se-prepara-para-la-septima" title="class=&quot;caption&quot; title=&quot;El piloto de Olavarría intentará volver a sumar como ocurrió en las primeras 4 fechas cuando no se bajó del podio. | Foto ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El piloto de Olavarría intentará volver a sumar como ocurrió en las primeras 4 fechas cuando no se bajó del podio. | Foto ACTC" src="/imagenes/82019/NP1309191.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El piloto de Olavarría intentará volver a sumar como ocurrió en las primeras 4 fechas cuando no se bajó del podio. | Foto ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-13T16:13:46-03:00" itemprop="datePublished">
					Sep 13 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/tc-pick-up-pezzucchi-se-prepara-para-la-septima" itemprop="url">
						TC Pick Up: Pezzucchi se prepara para la séptima</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-pista/fernando-curra-apuesta-en-grande" title="class=&quot;caption&quot; title=&quot;Foto APTP&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto APTP" src="/imagenes/82019/FC1109.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto APTP</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-pista/" ><span itemprop="genre">Turismo Pista</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-11T19:20:59-03:00" itemprop="datePublished">
					Sep 11 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-pista/fernando-curra-apuesta-en-grande" itemprop="url">
						Fernando Currá apuesta en grande</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/un-campeon-ambicioso" title="class=&quot;caption&quot; title=&quot;Fotos ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos ACTC" src="/imagenes/82019/Canapa0809192.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-08T19:40:39-03:00" itemprop="datePublished">
					Sep 08 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/un-campeon-ambicioso" itemprop="url">
						Un campeón ambicioso</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/londero-de-principio-a-fin" title="class=&quot;caption&quot; title=&quot;Fotos ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Fotos ACTC" src="/imagenes/82019/Londe0809193.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Fotos ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-08T19:31:54-03:00" itemprop="datePublished">
					Sep 08 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/londero-de-principio-a-fin" itemprop="url">
						Londero de principio a fin</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="1137" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/internacional/"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module hidden-collapse" data-width="2" data-position="132" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Internacionales</span></h3><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/internacional/formula-1/">
		Fórmula 1					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/rally-mundial/">
		Rally Mundial					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/moto-gp/">
		Moto GP					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/argentinos-x-el-mundo/">
		Argentinos por el mundo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/actualidad-2/">
		Actualidad					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/dakar-2015/">
		Dakar 2019					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module" data-width="10" data-position="131"><div class="mega-inner">
<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Últimos artículos en Internacionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                                      <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/para-sacarse-el-sombrero" title="class=&quot;caption&quot; title=&quot;Leclerc ganó y desató la locura en Monza. (Foto: AP).&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Leclerc ganó y desató la locura en Monza. (Foto: AP)." src="/imagenes/82019/Leclerc080919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Leclerc ganó y desató la locura en Monza. (Foto: AP).</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-08T19:16:02-03:00" itemprop="datePublished">
					Sep 08 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/para-sacarse-el-sombrero" itemprop="url">
						¡Para sacarse el sombrero!</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/transito-pesado" title="class=&quot;caption&quot; title=&quot;Así fue el caótico final de clasificación en Italia. / Foto Prensa&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Así fue el caótico final de clasificación en Italia. / Foto Prensa" src="/imagenes/82019/pesado070919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Así fue el caótico final de clasificación en Italia. / Foto Prensa</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-07T19:40:57-03:00" itemprop="datePublished">
					Sep 07 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/transito-pesado" itemprop="url">
						Tránsito pesado</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/max-y-un-triunfo-de-locos" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/72019/Alemania2871.jpg" alt="Fotos EFE" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-28T20:11:10-03:00" itemprop="datePublished">
					Jul 28 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/max-y-un-triunfo-de-locos" itemprop="url">
						¡Max y un triunfo de locos!</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/hamilton-se-apodero-de-la-pole-en-el-gp-de-alemania" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/72019/Lewis.jpg" alt="Hamilton con la pole en el Gran Premio de Alemania. (Foto: DPA)." itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-07-27T21:54:33-03:00" itemprop="datePublished">
					Jul 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/hamilton-se-apodero-de-la-pole-en-el-gp-de-alemania" itemprop="url">
						Hamilton se apoderó de la pole en el GP de Alemania</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/max-verstappen-se-llevo-la-victoria-en-el-gp-de-austria" title="class=&quot;caption&quot; title=&quot;Los Comisarios Deportivos confirmaron la victoria de Verstappen. (Foto: DPA).&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Los Comisarios Deportivos confirmaron la victoria de Verstappen. (Foto: DPA)." src="/imagenes/62019/Max30619.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Los Comisarios Deportivos confirmaron la victoria de Verstappen. (Foto: DPA).</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-30T15:41:40-03:00" itemprop="datePublished">
					Jun 30 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/max-verstappen-se-llevo-la-victoria-en-el-gp-de-austria" itemprop="url">
						Max Verstappen se llevó la victoria en el GP de Austria</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/monologo-de-lewis-hamilton" title="class=&quot;caption&quot; title=&quot;Hamilton ganó el Gran Premio de Francia. (Foto: EFE).&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Hamilton ganó el Gran Premio de Francia. (Foto: EFE)." src="/imagenes/62019/lewis2306.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Hamilton ganó el Gran Premio de Francia. (Foto: EFE).</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-06-23T15:40:51-03:00" itemprop="datePublished">
					Jun 23 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/monologo-de-lewis-hamilton" itemprop="url">
						Monólogo de Lewis Hamilton</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/de-otro-planeta" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/0519/Lewis120519.jpg" alt="Hamilton se llevó la victoria en el Gran Premio de España. (Foto: AP)." itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-05-12T15:43:16-03:00" itemprop="datePublished">
					May 12 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/de-otro-planeta" itemprop="url">
						De otro planeta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/moto-gp/los-aplasto" title="class=&quot;caption&quot; title=&quot;Márquez se llevó la victoria en Argentina. (Foto: AFP).&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Márquez se llevó la victoria en Argentina. (Foto: AFP)." src="/imagenes/0319/Repsol.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Márquez se llevó la victoria en Argentina. (Foto: AFP).</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/moto-gp/" ><span itemprop="genre">Moto GP</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-31T19:22:41-03:00" itemprop="datePublished">
					Mar 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/moto-gp/los-aplasto" itemprop="url">
						Los aplastó</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/formula-1/les-ahogo-la-fiesta" title="class=&quot;caption&quot; title=&quot;Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)" src="/imagenes/0319/Petronas.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Lewis Hamilton se llevó la victoria en el Gran Premio de Bahrein. (Foto: AFP)</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/internacional/formula-1/" ><span itemprop="genre">Fórmula 1</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-03-31T19:05:36-03:00" itemprop="datePublished">
					Mar 31 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/formula-1/les-ahogo-la-fiesta" itemprop="url">
						Les ahogó la fiesta</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                              </ul>
    </div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="cat-violet" data-id="1148" data-level="1" data-class=" cat-violet">
<a itemprop='url' class=""  href="/videos/"   data-target="#">Videos </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"1135","class":"cat-red"},{"id":"1136","class":" cat-green"},{"id":"1137","class":" cat-blue"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


  


  
<div class="main">

			<div class="wrap ">
			<div class="container">
				<div class="bannergroup">


</div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody">
  
		<div class="row">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" itemprop="url" title="El Chueco José María Romero cumple 60 años">
				El Chueco José María Romero cumple 60 años</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Bandera a Cuadros</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://banderaacuadros.elpopular.com.ar//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Bandera a Cuadros">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:37:31-03:00">
					27 Septiembre 2019          <meta  itemprop="datePublished" content="2019-09-27T11:37:31-03:00" />
          <meta  itemprop="dateModified" content="2019-09-27T11:37:31-03:00" />
				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:188" />
					Visto: 188			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" title="class=&quot;caption&quot; title=&quot;El Chueco de Olavarría está de festejos. | Fotos archivo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El Chueco de Olavarría está de festejos. | Fotos archivo" src="/imagenes/82019/Romero3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El Chueco de Olavarría está de festejos. | Fotos archivo</p>
  </div>
		
								<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Pezzucchi llegó 6° en La Plata con la Ford Ranger</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Herramientas</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos/print" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/com_mailto/link,8d6fca7bae5fa89f56a0879afbcab2a526a67963/template,ja_teline_v/tmpl,component/" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Tipografía</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Letra Chica" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Letra grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Fuente anterior" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Siguiente Fuente" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo de Lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo de Lectura<span></a>
		</li>
	</ul>
</div>			
						
<div class="sharing-tools">
  <h6>Compartí</h6>
  
                <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_p5aw"></div>
            
</div>			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>José María Romero, el último ídolo del automovilismo de Olavarría, cumple hoy 60 años. El festejo ocurrirá el viernes 4 de octubre en el Salón de Fiestas del Club Atlético Pueblo Nuevo. Las entradas se pueden adquirir en Todo Bulón y en la entidad albiverde ubicada en Necochea y Chacabuco.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p><img src="/imagenes/82019/Romero4.jpg" alt="Romero4" /></p>
<p>El costo de las tarjetas tienen un costo de 500 Pesos.&nbsp;Será una noche única, inolvidable, con sorpresas e invitados.</p>
<p>El "Chueco" consiguió ser uno de los pilotos más respetados dentro del Turismo Carretera y a partir de la década del 80 reemplazar en la idolatría de los olavarrienses a los históricos e inigualables hermanos Dante y Torcuato Emiliozzi.</p>
<p>Nació el 27 de septiembre de 1959 en Olavarría, pero recién a los 24 años incursionó como piloto en la Promocional 850. En 1986 se terminó el vínculo de Eduardo Martínez como piloto del Club Olavarriense de Competición. Torcuato Emiliozzi junto con Raúl Durán se inclinaron por el Chueco para su reemplazo.</p>
<p>Su debut en el TC ocurrió el 23 de marzo de 1986 con la Dodge del COC con el número 137 en la Vuelta de Bahía Blanca. Estaba escrito que en La Plata el Chueco debía anotar su apellido en la lista de los ganadores del Turismo Carretera. No había otro escenario. El 18 de diciembre de 1988 ganó su primera carrera en la categoría más popular del país y la tapa del diario EL POPULAR era: "Romero se diplomó de ídolo".</p>
<p><img src="/imagenes/82019/2000-Romero.jpg" alt="2000 Romero" /></p>
<p>El 2 de julio de 1989 el piloto de Olavarría comenzaba a engrosar la historia con una magnifica victoria en San Lorenzo. El cambio de Dodge a Ford marcó una época. La primera victoria con la marca del óvalo, la tercera en su historial deportivo, sucedió el domingo 5 de septiembre de 1993 en Balcarce.</p>
<p>El cuarto y último triunfo de Romero en el Turismo Carretera ocurrió a 10 años de su debut: el 21 de abril de 1996 en el autódromo de 9 de Julio.</p>
<p>Acumuló 201 carreras en la categoría más popular del automovilismo argentino. Realizó 101 competencias con Dodge, 99 a bordo de un Ford y una con Chevrolet.</p><div style="text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>				
																</section>

				

		
		<div class="sp-comments-container">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1636623986625898&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-comments" data-href="https://banderaacuadros.elpopular.com.ar/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" data-numposts="10" data-width="500" data-colorscheme="light"></div>
	</div>
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Pezzucchi llegó 6° en La Plata con la Ford Ranger</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

                <div class="wrap ">
                 <div id="pie-contenido" class="pie-contenido col-md-9">
             

<div class="custom banneritem"  >
	<p><span style="background-color: inherit; color: inherit; font-family: inherit; font-size: 1rem;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span> <a href="https://www.facebook.com/185Motos/?ref=br_rs" target="_blank" rel="noopener"><img style="background-color: inherit; color: inherit; font-family: inherit; font-size: 1rem;" src="/imagenes/0419/185.gif" alt="185" /></a></p>
<p>&nbsp;</p></div>


<div class="custom banneritem"  >
	<p><a href="http://aoma-olavarria.com.ar/" target="_blank"><img src="/imagenes/banners/banner_aoma.jpg" alt="banner aoma" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/zito-priola.jpg"
						alt="Zito-Priola"
						 width="800"						 height="120"					/>
											<div class="clr"></div>
	</div>

</div>


<div class="custom banneritem"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/imagenes/banners/lubricantes_del_centro.jpg" alt="lubricantes del centro" /></p></div>


<div class="custom banneritem"  >
	<p><img src="/imagenes/banners/Bibiloni2019.JPG" alt="Bibiloni2019" /></p></div>


<div class="custom banneritem"  >
	<p style="text-align: center;"><img src="/imagenes/banners/gyo_845x125.jpg" alt="gyo 845x125" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>

             </div></div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod101"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">		<div class="moduletable banneritem">
						

<div class="custom banneritem"  >
	<p style="text-align: center;">
<video src="/imagenes/videos/Nativa_TV.mp4" controls="controls" width="300" height="169" type="video/mp4"></video>
</p>
<div style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.banderaacuadros.app" target="_blank" rel="noopener"><img src="/imagenes/banners/2018/app.gif" alt="app" /></a>
<div style="text-align: center;">&nbsp;</div>
</div>
<div style="text-align: center;"><img src="/imagenes/banners/2018/publicidad.gif" alt="publicidad" /></div>
<div>&nbsp;</div>
<div style="text-align: center;"><img src="/imagenes/sitio/encabezado_widget_facebook.jpg" alt="encabezado widget facebook" width="257" height="17" style="display: block; margin-left: auto; margin-right: auto;" /></div></div>
		</div>
			<div class="moduletable">
						<iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/BanderaaCuadrosOlavarria&amp;width=260&amp;height=400&amp;adapt_container_width=true&amp;show_facepile=true&amp;show_posts=true&amp;hide_cover=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:400px; allowTransparency: true;"></iframe>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><img src="/imagenes/sitio/encabezado_widget_twitter.jpg" alt="encabezado widget twitter" width="257" height="17" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<a class="twitter-timeline" data-width="260" data-height="300" href="https://twitter.com/banderacuadrosO">Tweets by banderacuadrosO</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p>
<video src="/imagenes/banners/300x200.mp4" autoplay="autoplay" loop="loop" controls="controls" width="255" height="143" style="display: block; margin-left: auto; margin-right: auto;" type="video/mp4"></video>
</p></div>
		</div>
	</p></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/el-show-del-helado.jpg"
						alt="El Show del Helado"
						 width="300"						 height="200"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/banners/click1" target="_blank" rel="noopener noreferrer"
							title="Está bueno">
							<img
								src="https://banderaacuadros.elpopular.com.ar/imagenes/publicidades-nuevas/esta-bueno.jpg"
								alt="Está Bueno"
								 width="300"								 height="219"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod105"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li><a href="#profile" data-toggle="tab">Últimas noticias</a></li>
<li class="active"><a href="#home" data-toggle="tab">Más Leidas</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" title="class=&quot;caption&quot; title=&quot;El Chueco de Olavarría está de festejos. | Fotos archivo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El Chueco de Olavarría está de festejos. | Fotos archivo" src="/imagenes/82019/Romero3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El Chueco de Olavarría está de festejos. | Fotos archivo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:37:31-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/el-chueco-jose-maria-romero-cumple-60-anos" itemprop="url">
						El Chueco José María Romero cumple 60 años</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/appko/karting-115-anotados-en-adolfo-gonzales-chaves" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/82019/APPK2709.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Categoría: ">
				<a href="/zonal/appko/" ><span itemprop="genre">Karting APPKO</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:27:21-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/appko/karting-115-anotados-en-adolfo-gonzales-chaves" itemprop="url">
						Karting: 115 anotados en Adolfo Gonzales Chaves</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/top-race/josefina-vigo-en-alta-gracia" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/imagenes/82019/JV2791.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/top-race/" ><span itemprop="genre">Top Race V6 | Top Race Series</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:13:10-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/top-race/josefina-vigo-en-alta-gracia" itemprop="url">
						Josefina Vigo en Alta Gracia</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/turismo-nacional/herrera-sale-a-defender-la-punta-de-la-clase-2" title="class=&quot;caption&quot; title=&quot;Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT" src="/imagenes/82019/AH270919.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Agustín Herrera es el puntero de la Clase 2 del Turismo Nacional. | Fotos APAT</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/turismo-nacional/" ><span itemprop="genre">Turismo Nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-27T11:05:21-03:00" itemprop="datePublished">
					Sep 27 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo-nacional/herrera-sale-a-defender-la-punta-de-la-clase-2" itemprop="url">
						Herrera sale a defender la punta de la Clase 2</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" title="class=&quot;caption&quot; title=&quot;Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC" src="/imagenes/82019/JPG15091.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Nicolás Pezzucchi volvió a ver la bandera a cuadros después de dos carreras sin llegar. | Fotos ACTC</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-09-15T21:15:36-03:00" itemprop="datePublished">
					Sep 15 2019				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/pezzucchi-llego-6-en-la-plata-con-la-ford-ranger" itemprop="url">
						Pezzucchi llegó 6° en La Plata con la Ford Ranger</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/hoy-siento-que-estoy-cerca-de-volver-al-tc" title="class=&quot;caption&quot; title=&quot;Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo" src="/imagenes/Enero18/BH7_5067.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Cuatro años después de su última participación en el TC, Nicolás Pezzucchi arma el operativo retorno para volver. | Fotos Darío Gallardo</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-01-14T15:57:55-03:00" itemprop="datePublished">
					Ene 14 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:10560" />
					Visto: 10560			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/hoy-siento-que-estoy-cerca-de-volver-al-tc" itemprop="url">
						&quot;Hoy siento que estoy cerca de volver al TC&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/se-hizo-un-enorme-esfuerzo-para-estar-de-local" title="class=&quot;caption&quot; title=&quot;El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján" src="/imagenes/Oct18/Pezzucchi.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">El piloto olavarriense estará presente en el 'Hermanos Emiliozzi'. | Foto Fabián Luján</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T18:46:42-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9105" />
					Visto: 9105			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/se-hizo-un-enorme-esfuerzo-para-estar-de-local" itemprop="url">
						&quot;Se hizo un enorme esfuerzo para estar de local&quot;</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/el-turismo-carretera-se-siente-en-olavarria" title="class=&quot;caption&quot; title=&quot;Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC." src="/imagenes/Oct18/IMG_1499.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Los directivos Tolosa, Traversa, Salerno y Picaso recorrieron el último viernes el Autódromo 'Hermanos Emiliozzi' para intensificar los últimos trabajos antes del TC.</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-21T19:00:45-03:00" itemprop="datePublished">
					Oct 21 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:6397" />
					Visto: 6397			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/el-turismo-carretera-se-siente-en-olavarria" itemprop="url">
						El Turismo Carretera se siente en Olavarría</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actc/concordia-no-tendra-a-nicolas-pezzucchi" title="class=&quot;caption&quot; title=&quot;Foto Fabián Luján | ASN Media&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Foto Fabián Luján | ASN Media" src="/imagenes/Mayo18/NP_Dom2.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Foto Fabián Luján | ASN Media</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actc/" ><span itemprop="genre">TC | TC Pista | TC Mouras | TCPM</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-22T22:33:28-03:00" itemprop="datePublished">
					May 22 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:5876" />
					Visto: 5876			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actc/concordia-no-tendra-a-nicolas-pezzucchi" itemprop="url">
						Concordia no tendrá a Nicolás Pezzucchi</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/actualidad-1/pianciola-estamos-muy-amargados" title="class=&quot;caption&quot; title=&quot;Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title="Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros" src="/imagenes/Mayo18/FP3.jpg.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption">Mulet y Pianciola recordaron a Mariano Anello | Foto Bandera a Cuadros</p>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/nacional/actualidad-1/" ><span itemprop="genre">Actualidad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-27T17:16:23-03:00" itemprop="datePublished">
					May 27 2018				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:4212" />
					Visto: 4212			</dd>						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/actualidad-1/pianciola-estamos-muy-amargados" itemprop="url">
						Pianciola: “Estamos muy amargados”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
		</div>
	
  </div> 

	

</div>


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Bandera a Cuadros">
                              <img class="logo-img" src="/imagenes/sitio/logo_footer.png" alt="Bandera a Cuadros" />
                            <span>Bandera a Cuadros</span>
            </a>
            <small class="site-slogan">El sitio donde todos quieren llegar</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popular.png" alt="popular" width="164" height="22" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/popularar.png" alt="popularar" width="97" height="32" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/canallocal" target="_blank"><img src="/imagenes/sitio/logos/canal.png" alt="canal" width="113" height="30" style="margin-right: 10px;" /></a><a href="http://www.elpopular.com.ar/98pop" target="_blank"><img src="/imagenes/sitio/logos/radio.png" alt="radio" width="57" height="50" style="margin-right: 10px;" /></a><a href="http://www.estabueno.com.ar/" target="_blank"><img src="/imagenes/sitio/logos/estabueno.png" alt="estabueno" width="33" height="30" style="margin-right: 0px;" /></a></p>
<p style="text-align: center;"><a href="https://www.facebook.com/BanderaaCuadrosOlavarria" target="_blank"><img src="/imagenes/sitio/social/facebook.png" alt="facebook" style="margin-right: 5px;" />/BanderaaCuadrosOlavarria</a>&nbsp;<a href="https://twitter.com/banderacuadrosO" target="_blank"><img src="/imagenes/sitio/social/twitter.png" alt="twitter" style="margin-right: 5px;" />/banderacuadrosO</a>&nbsp;<a href="https://www.youtube.com/user/BanderaCuadrosOlava" target="_blank"><img src="/imagenes/sitio/social/youtube.png" alt="youtube" style="margin-right: 5px;" />/BanderaCuadrosOlava</a></p></div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="Bandera a Cuadros" rel="nofollow">Bandera a Cuadros</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=hertak"></script>
</body>

</html>